问答 3Dmax 3D软件插件

CR4.0打开场景就报错崩溃!3.0的cr也是打开场景就报错崩溃!现在只能用2.0CR!

wangchujiu
回答1 浏览1,546

CR4.0打开场景就报错崩溃!3.0的cr也是打开场景就报错崩溃!现在只能用2.0CR!请问各位大佬,这是什么问题。怎么解决????跪求解答!

我来帮他解答
大神,别默默的看啦,快登录帮我点评一下吧!
已有1条回答
 
我要提问
全部 课程推荐
主讲:渲染讲师-山石
245人在学
主讲:海清
1638人在学
主讲:模型讲师-立东
1282人在学
主讲:文洋
13人在学
主讲:刘彬
1335人在学
扮家家积分商城
相似问题
30回答
2回答
2回答
15回答
签到

已有583,358设计师加入了扮家家

约可免费渲染10张图 img 5秒注册领取
img